<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="http://elviajero.com.do/xmlrpc.php" />

    
    <!-- start:wp_head -->
    <title>República Dominicana reiteró este lunes en Nueva York su rechazo a una eventual intervención militar en Venezuela &#8211; El Viajero Digital</title>
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Viajero Digital &raquo; Feed" href="http://elviajero.com.do/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Viajero Digital &raquo; RSS de los comentarios" href="http://elviajero.com.do/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Viajero Digital &raquo; República Dominicana reiteró este lunes en Nueva York su rechazo a una eventual intervención militar en Venezuela RSS de los comentarios" href="http://elviajero.com.do/politica/republica-dominicana-reitero-este-lunes-en-nueva-york-su-rechazo-a-una-eventual-intervencion-militar-en-venezuela/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elviajero.com.do\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://elviajero.com.do/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://elviajero.com.do/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://elviajero.com.do/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='styles-watsaap-css'  href='http://elviajero.com.do/wp-content/plugins/watsapp-share/share/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='http://elviajero.com.do/wp-content/themes/elviajero/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='http://elviajero.com.do/wp-content/themes/elviajero/assets/css/mip.external.css' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='http://elviajero.com.do/wp-content/themes/elviajero-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='http://elviajero.com.do/wp-content/themes/elviajero/assets/css/dynamic.css' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css'  href='http://elviajero.com.do/wp-content/themes/elviajero/assets/css/font-style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='http://elviajero.com.do/wp-content/themes/elviajero/assets/css/photobox.ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='redux-google-fonts-mp_weeklynews-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400' type='text/css' media='all' />
<script type='text/javascript' src='http://elviajero.com.do/wp-content/plugins/watsapp-share/share/js/whatsapp-button.js'></script>
<script type='text/javascript' src='http://elviajero.com.do/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://elviajero.com.do/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://elviajero.com.do/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elviajero.com.do/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elviajero.com.do/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.2" />
<link rel="canonical" href="http://elviajero.com.do/politica/republica-dominicana-reitero-este-lunes-en-nueva-york-su-rechazo-a-una-eventual-intervencion-militar-en-venezuela/" />
<link rel='shortlink' href='http://elviajero.com.do/?p=6980' />
<link rel="alternate" type="application/json+oembed" href="http://elviajero.com.do/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felviajero.com.do%2Fpolitica%2Frepublica-dominicana-reitero-este-lunes-en-nueva-york-su-rechazo-a-una-eventual-intervencion-militar-en-venezuela%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elviajero.com.do/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felviajero.com.do%2Fpolitica%2Frepublica-dominicana-reitero-este-lunes-en-nueva-york-su-rechazo-a-una-eventual-intervencion-militar-en-venezuela%2F&#038;format=xml" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8785156684570783",
    enable_page_level_ads: true
  });
</script>            <!--Customizer CSS-->
            <style type="text/css">
                                                                #header-branding { border-top-color:#0c0602; }                                #header-branding { border-bottom-color:#120219; }                #header-navigation, #header-navigation ul li a { border-color:#120219; }                                                                                                                                                                                                
                #top-navigation { background-color:#0f0007; }                #header-navigation { background-color:#010002; }
                #header-navigation ul li.search-nav .dropdown-menu { background-color:#010002; }                
                #top-navigation ul ul { background-color:#0f0007; }                #header-navigation ul ul { background-color:#010002; }                #top-navigation ul li { border-color:#0c0602; }                #header-navigation ul li { border-color:#120219; }                #header-navigation ul li.current a, #header-navigation ul li.current-menu-item a, #header-navigation ul li a:hover, #header-navigation ul li:hover a, #header-navigation ul li a:focus { background-color:#dd0000; }
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://elviajero.com.do/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script></script><script></script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="http://elviajero.com.do/wp-content/themes/elviajero/assets/js/respond.js"></script>
    <script src="http://elviajero.com.do/wp-content/themes/elviajero/assets/js/html5shiv.js"></script>
    <![endif]-->
</head>
<body class="post-template-default single single-post postid-6980 single-format-standard linkbox-layout-1 theme-unboxed sidebar-padding sidebar-light review-default wpb-js-composer js-comp-ver-5.0.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="http://elviajero.com.do/">
            <input type="text" name="s" placeholder="Search El Viajero Digital" value="" />
        </form>
        <ul id="menu-main-menu" class="nav clearfix"><li id="mobile-nav-menu-item-138" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1 "><a href="http://elviajero.com.do/category/nacionales/">Nacionales</a></li>
<li id="mobile-nav-menu-item-140" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-8 "><a href="http://elviajero.com.do/category/politica/">Politica</a></li>
<li id="mobile-nav-menu-item-141" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-5 "><a href="http://elviajero.com.do/category/economicas/">Economicas</a></li>
<li id="mobile-nav-menu-item-146" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3 "><a href="http://elviajero.com.do/category/internacionales/">Internacionales</a></li>
<li id="mobile-nav-menu-item-139" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-4 "><a href="http://elviajero.com.do/category/deportes/">Deportes</a></li>
<li id="mobile-nav-menu-item-142" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-6 "><a href="http://elviajero.com.do/category/diversion/">Diversion</a></li>
<li id="mobile-nav-menu-item-143" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-7 "><a href="http://elviajero.com.do/category/opiniones/">Opiniones</a></li>
<li id="mobile-nav-menu-item-144" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-10 "><a href="http://elviajero.com.do/category/tecnologia/">Tecnologia</a></li>
<li id="mobile-nav-menu-item-145" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-14 "><a href="http://elviajero.com.do/category/turistico/">Turistico</a></li>
</ul>    </nav>
    <!-- end:sidr -->


    
    <!-- start:row -->
    <div  data-spy="affix" data-offset-top="50" class="row">

        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <div class="logo"><a href="http://elviajero.com.do/"><img src="http://elviajero.com.do/wp-content/uploads/2017/08/logo-2.png" width="150" height="28" alt="El Viajero Digital" /></a></div>
            <!-- end:logo -->
        </div>
        <!-- end:col -->

        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->

    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm has-top-menu">

    <div id="top-navigation"><div class="container"><nav id="top-menu"><ul><li class="date last"><span>septiembre 24th, 2019</span></li><li class="options"></li><li class="soc-media"><a href="https://www.facebook.com/ElViajeroDigital/"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/ElViajeroRD"><i class="fa fa-twitter"></i></a><a href="/feed/"><i class="fa fa-rss"></i></a></li></ul></nav></div></div>
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-3">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <div class="logo"><a itemprop="url" href="http://elviajero.com.do/"><img class="img-responsive" src="http://elviajero.com.do/wp-content/uploads/2017/08/logo-3.png" width="400" height="74" alt="El Viajero Digital" /></a></div>                <meta itemprop="name" content="El Viajero Digital">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-8 text-right banner-src">
                <a href="http://www.fundacionaesdominicana.org.do/app/do/frontpage.aspx" target="_blank"><img src="http://elviajero.com.do/wp-content/uploads/2017/08/aesbanner.jpg" width="702" alt="" /></a>            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->
    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header">

            <!-- start:header-navigation -->
            <div id="header-navigation">
                <!-- start:container -->
                <div class="container">

                    <!-- start:menu -->
                    <nav id="menu">
                        <ul id="menu-main-menu-1" class="nav clearfix"><li id="nav-menu-item-138" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1 "><a href="http://elviajero.com.do/category/nacionales/" class="menu-link main-menu-link">Nacionales</a></li>
<li id="nav-menu-item-140" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-8 "><a href="http://elviajero.com.do/category/politica/" class="menu-link main-menu-link">Politica</a></li>
<li id="nav-menu-item-141" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-5 "><a href="http://elviajero.com.do/category/economicas/" class="menu-link main-menu-link">Economicas</a></li>
<li id="nav-menu-item-146" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3 "><a href="http://elviajero.com.do/category/internacionales/" class="menu-link main-menu-link">Internacionales</a></li>
<li id="nav-menu-item-139" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-4 "><a href="http://elviajero.com.do/category/deportes/" class="menu-link main-menu-link">Deportes</a></li>
<li id="nav-menu-item-142" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-6 "><a href="http://elviajero.com.do/category/diversion/" class="menu-link main-menu-link">Diversion</a></li>
<li id="nav-menu-item-143" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-7 "><a href="http://elviajero.com.do/category/opiniones/" class="menu-link main-menu-link">Opiniones</a></li>
<li id="nav-menu-item-144" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-10 "><a href="http://elviajero.com.do/category/tecnologia/" class="menu-link main-menu-link">Tecnologia</a></li>
<li id="nav-menu-item-145" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-14 "><a href="http://elviajero.com.do/category/turistico/" class="menu-link main-menu-link">Turistico</a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a>
                                <div class="dropdown-menu dropdown-menu-right">
                                    <form role="search" method="get" class="form-inline" action="http://elviajero.com.do/">
                                        <button class="btn"><span class="glyphicon glyphicon-search"></span></button>
                                        <div class="form-group">
                                            <input id="nav-search" type="text" name="s"  value="" >
                                        </div>

                                    </form>
                                </div>
                            </li></ul>                    </nav>
                    <!-- end:menu -->

                </div>
                <!-- end:container -->
            </div>
            <!-- end:header-navigation -->

        </div>
    </div>
    <!-- end:sticky-header -->

    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
</div>
            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:post-info-bar -->
<!-- end:post-info-bar -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar loop-page-1">

        
        <!-- start:tbl-row -->
        <div class="tbl-row">

        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-6980" class="article-post cat-8 loop-page-1 clearfix post-6980 post type-post status-publish format-standard has-post-thumbnail hentry category-politica" itemscope itemtype="http://schema.org/Article">

                    
    <div class="head-image thumb-wrap">
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="680" height="452" src="http://elviajero.com.do/wp-content/uploads/2019/09/201909240149321.jpeg" class="entry-thumb img-responsive wp-post-image" alt="República Dominicana reiteró este lunes en Nueva York su rechazo a una eventual intervención militar en Venezuela" itemprop="image" srcset="http://elviajero.com.do/wp-content/uploads/2019/09/201909240149321.jpeg 680w, http://elviajero.com.do/wp-content/uploads/2019/09/201909240149321-300x199.jpeg 300w, http://elviajero.com.do/wp-content/uploads/2019/09/201909240149321-370x247.jpeg 370w" sizes="(max-width: 680px) 100vw, 680px" />
                        <meta itemprop="url" content="http://elviajero.com.do/wp-content/uploads/2019/09/201909240149321.jpeg">
                        <meta itemprop="width" content="770">
                        <meta itemprop="height" content="470">
                    </div><a href="http://elviajero.com.do/category/politica/" class="theme cat-8">Politica</a></div>

<header>
        <h1 itemprop="mainEntityOfPage">República Dominicana reiteró este lunes en Nueva York su rechazo a una eventual intervención militar en Venezuela</h1>
        <p class="post-meta clearfix">
        <span class="fa-calendar" itemprop="dateCreated">septiembre 23rd, 2019</span>        <span class="fa-author" itemprop="author"><img src="http://0.gravatar.com/avatar/c0d369f5b100646b78880342061f380f?s=16&#038;d=mm&#038;r=g" width="16" height="16" alt="Avatar" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 photo avatar-default" /> <a href="http://elviajero.com.do/author/admin/">admin</a></span>        <span class="fa-categories"><a href="http://elviajero.com.do/category/politica/" title="View all posts in Politica">Politica</a></span>                <span class="fa-comments"><a href="http://elviajero.com.do/politica/republica-dominicana-reitero-este-lunes-en-nueva-york-su-rechazo-a-una-eventual-intervencion-militar-en-venezuela/#respond">0 comments</a></span>
                <span class="fa-eye post-view-counter-6980">6</span>    </p>
        </header>


<div class="article-post-content"><div id="ArticleAuthorDiv" class="article-body-author"><b>EFE</b></div>
<div id="ArticleSourceDiv" class="article-body-author"><b>Santo Domingo, RD.</b></div>
<div id="ArticleBody">
<p>República Dominicana reiteró este lunes en Nueva York su rechazo a una eventual intervención militar en Venezuela, aunque advirtió sobre las perspectivas de que se genere una situación bélica regional debido a las declaraciones del Gobierno venezolano en respaldo a grupos armados transfronterizos.</p>
<p>El canciller dominicano, Miguel Vargas Maldonado, se expresó en esos términos durante una reunión con sus homólogos de los países miembros del Tratado Interamericano de Asistencia Recíproca (TIAR), quienes ejercen como órgano de consulta del referido instrumento de defensa hemisférica.</p>
<p>El encuentro de este lunes fue convocado el miércoles pasado mediante una resolución aprobada por los países miembros del TIAR en el Consejo Permanente de la Organización de Estados Americanos (OEA), con el objeto de discutir posibles soluciones a la situación venezolana.</p>
<p>“Queremos dejar muy claro, desde ya, que la República Dominicana no apoya ni apoyará una intervención militar en territorio venezolano”, reiteró Vargas a través de un documento enviado por la Cancillería del país caribeño.</p>
<p>El alto cargo recordó, en ese sentido, que el Gobierno dominicano medió entre las partes en conflicto durante el diálogo celebrado en Santo Domingo entre los años 2017 y 2018, que concluyó en fracaso.</p>
<p>Vargas consideró que el TIAR pone a disposición “un amplio abanico de herramientas para emprender acciones regionales a favor del mantenimiento de la paz y seguridad”.</p>
<p>Sin embargo, advirtió que “las declaraciones de apoyo a grupos armados transfronterizos y movilizaciones militares hechas por el Gobierno del señor Nicolás Maduro han aumentado notablemente las perspectivas de que se genere una situación bélica regional&#8221;.</p>
<p>El TIAR, suscrito en 1947, es integrado por 19 naciones de América comprometidas a solventar de forma pacífica los conflictos que surjan entre ellas y defenderse mutuamente ante cualquier ataque que reciba algún Estado americano.</p>
<p>Vargas encabeza la delegación de su país que participará en la sesión ordinaria de la Asamblea General de las Naciones Unidas (ONU).</p>
</div>
<div class="post-views post-6980 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">171</span>
			</div></div>


<!-- start:article footer -->
<footer>

    <div class="soc-media-sharing soc-style-three">
            <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Felviajero.com.do%2Fpolitica%2Frepublica-dominicana-reitero-este-lunes-en-nueva-york-su-rechazo-a-una-eventual-intervencion-militar-en-venezuela%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=República Dominicana reiteró este lunes en Nueva York su rechazo a una eventual intervención militar en Venezuela&amp;url=http%3A%2F%2Felviajero.com.do%2Fpolitica%2Frepublica-dominicana-reitero-este-lunes-en-nueva-york-su-rechazo-a-una-eventual-intervencion-militar-en-venezuela%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=http://elviajero.com.do/politica/republica-dominicana-reitero-este-lunes-en-nueva-york-su-rechazo-a-una-eventual-intervencion-militar-en-venezuela/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=http://elviajero.com.do/politica/republica-dominicana-reitero-este-lunes-en-nueva-york-su-rechazo-a-una-eventual-intervencion-militar-en-venezuela/&amp;media=http://elviajero.com.do/wp-content/uploads/2019/09/201909240149321.jpeg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
        <a class="btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=http%3A%2F%2Felviajero.com.do%2Fpolitica%2Frepublica-dominicana-reitero-este-lunes-en-nueva-york-su-rechazo-a-una-eventual-intervencion-militar-en-venezuela%2F"><i class="fa fa-whatsapp fa-lg"></i><span>WhatsApp</span></a>
    </div>

        <aside class="post-navigation clearfix">
        <div class="row">
                <div class="col-md-6 text-right">
                <cite>Next article</cite>
                <a href="http://elviajero.com.do/politica/jce-aclara-votantes-no-podran-usar-el-celular-en-las-elecciones-primarias/" title="JCE aclara votantes no podrán usar el celular en las elecciones primarias">JCE aclara votantes no podrán usar el celular en las elecciones primarias</a>
            </div>
                    <div class="col-md-6">
                <cite>Previous article</cite>
                <a href="http://elviajero.com.do/principales/aerodom-revela-que-la-quiebra-del-operador-turistico-britanico-thomas-cook-no-ha-afectado-directamente-a-la-rd/" title="Aerodom revela que la quiebra del operador turístico británico Thomas Cook no ha afectado directamente a la RD">Aerodom revela que la quiebra del operador turístico británico Thomas Cook no ha afectado directamente a la RD</a>
            </div>
            </div>
    </aside>
    
        <!-- start:article author-box -->
    <div class="author-box" itemscope itemtype="http://schema.org/Person">
        <a href="http://elviajero.com.do/author/admin/"><img src="http://0.gravatar.com/avatar/c0d369f5b100646b78880342061f380f?s=115&#038;d=mm&#038;r=g" width="115" height="115" alt="Avatar" class="avatar avatar-115 wp-user-avatar wp-user-avatar-115 photo avatar-default" /></a>
        <p class="name" itemprop="name"><a href="http://elviajero.com.do/author/admin/" title="Entradas de admin" rel="author">admin</a></p>
        <p itemprop="description"></p>
        <p class="follow">
                </p>
    </div>
    <!-- end:article author-box -->
    </footer>
<!-- end:article footer -->
<meta itemprop="author" content="admin">
<meta itemprop="datePublished" content="2019-09-23T23:35:39-04:00">
<meta itemprop="dateModified" content="2019-09-23T23:38:13-04:00">
<meta itemprop="headline" content="República Dominicana reiteró este lunes en Nueva York su rechazo a una eventual intervención militar en Venezuela">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://elviajero.com.do/wp-content/uploads/2017/08/logo-3.png">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="El Viajero Digital">
</div>


                
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">

    <header>
        <h2>Articulos Relacionados</h2>
        <span class="borderline"></span>
    </header>

<!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-8 parent-cat-8">
                            <div class="thumb-wrap relative">
                                <a href="http://elviajero.com.do/politica/el-precandidato-presidencial-por-el-partido-de-la-liberacion-dominicana-pld-leonel-fernandez-se-sumo-a-las-voces-que-piden-a-los-funcionarios-que-aspiran-a-un-cargo-electivo-tomar-una-licencia/"><img itemprop="image" src="http://elviajero.com.do/wp-content/uploads/2019/09/Leonel-Fernández-4-1-776x450-245x148.png" width="245" height="148" alt="El precandidato presidencial por el Partido de la Liberación Dominicana (PLD), Leonel Fernández, se sumó a las voces que piden a los funcionarios que aspiran a un cargo electivo, tomar una licencia." class="img-responsive" /></a>
                                <a href="http://elviajero.com.do/category/politica/" class="theme">Politica</a>
                            </div>
                            <span class="published" itemprop="dateCreated">septiembre 23rd, 2019</span>
                            <h3><a href="http://elviajero.com.do/politica/el-precandidato-presidencial-por-el-partido-de-la-liberacion-dominicana-pld-leonel-fernandez-se-sumo-a-las-voces-que-piden-a-los-funcionarios-que-aspiran-a-un-cargo-electivo-tomar-una-licencia/">El precandidato presidencial por el Partido de la Liberación Dominicana (PLD), Leonel Fernández, se sumó a las voces que piden a los funcionarios que aspiran a un cargo electivo, tomar una licencia.</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-8 parent-cat-8">
                            <div class="thumb-wrap relative">
                                <a href="http://elviajero.com.do/politica/jce-aclara-votantes-no-podran-usar-el-celular-en-las-elecciones-primarias/"><img itemprop="image" src="http://elviajero.com.do/wp-content/uploads/2019/09/jef8566_12271442_20190923165105-245x148.jpg" width="245" height="148" alt="JCE aclara votantes no podrán usar el celular en las elecciones primarias" class="img-responsive" /></a>
                                <a href="http://elviajero.com.do/category/politica/" class="theme">Politica</a>
                            </div>
                            <span class="published" itemprop="dateCreated">septiembre 23rd, 2019</span>
                            <h3><a href="http://elviajero.com.do/politica/jce-aclara-votantes-no-podran-usar-el-celular-en-las-elecciones-primarias/">JCE aclara votantes no podrán usar el celular en las elecciones primarias</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-8 parent-cat-8">
                            <div class="thumb-wrap relative">
                                <a href="http://elviajero.com.do/politica/leonel-fernandez-aseguro-en-villa-altagracia-que-tiene-el-compromiso-de-mejorar-los-servicios-de-salud-de-los-comunitarios-y-emprender-obras-de-infraestructura-que-devuelvan-el-esplendor-a-esta-comun/"><img itemprop="image" src="http://elviajero.com.do/wp-content/uploads/2019/08/Foto-LF-en-San-Cristóbal-800x450-245x148.jpg" width="245" height="148" alt="Leonel Fernández, aseguró en Villa Altagracia que tiene el compromiso de mejorar los servicios de salud de los comunitarios y emprender obras de infraestructura que devuelvan el esplendor a esta comunidad." class="img-responsive" /></a>
                                <a href="http://elviajero.com.do/category/politica/" class="theme">Politica</a>
                            </div>
                            <span class="published" itemprop="dateCreated">agosto 17th, 2019</span>
                            <h3><a href="http://elviajero.com.do/politica/leonel-fernandez-aseguro-en-villa-altagracia-que-tiene-el-compromiso-de-mejorar-los-servicios-de-salud-de-los-comunitarios-y-emprender-obras-de-infraestructura-que-devuelvan-el-esplendor-a-esta-comun/">Leonel Fernández, aseguró en Villa Altagracia que tiene el compromiso de mejorar los servicios de salud de los comunitarios y emprender obras de infraestructura que devuelvan el esplendor a esta comunidad.</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div></div><!-- end:row --><!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-8 parent-cat-8">
                            <div class="thumb-wrap relative">
                                <a href="http://elviajero.com.do/politica/el-expresidente-de-la-republica-hipolito-mejia-afirma-que-es-una-cuestion-de-justicia-habilitar-al-presidente-medina/"><img itemprop="image" src="http://elviajero.com.do/wp-content/uploads/2019/08/mejia-245x148.jpg" width="245" height="148" alt="El expresidente de la República Hipólito Mejía afirma que es una cuestión de justicia  habilitar al presidente Medina" class="img-responsive" /></a>
                                <a href="http://elviajero.com.do/category/politica/" class="theme">Politica</a>
                            </div>
                            <span class="published" itemprop="dateCreated">agosto 4th, 2019</span>
                            <h3><a href="http://elviajero.com.do/politica/el-expresidente-de-la-republica-hipolito-mejia-afirma-que-es-una-cuestion-de-justicia-habilitar-al-presidente-medina/">El expresidente de la República Hipólito Mejía afirma que es una cuestión de justicia  habilitar al presidente Medina</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-8 parent-cat-8">
                            <div class="thumb-wrap relative">
                                <a href="http://elviajero.com.do/politica/el-precandidato-a-la-alcaldia-santo-domingo-este-luis-alberto-tejeda-reunio-a-medio-centenar-de-aspirantes-a-las-34-regidurias-disponibles-en-el-municipio-santo-domingo-este-para-potenciar-los-traba/"><img itemprop="image" src="http://elviajero.com.do/wp-content/uploads/2019/08/aspirante-a-alcalde-sde-insta-a-realizar-una-campana-positiva-245x148.jpeg" width="245" height="148" alt="El precandidato a la alcaldía Santo Domingo Este, Luis Alberto Tejeda, reunió a medio centenar de aspirantes a las 34 regidurías disponibles en el municipio Santo Domingo Este para potenciar los trabajos electorales" class="img-responsive" /></a>
                                <a href="http://elviajero.com.do/category/politica/" class="theme">Politica</a>
                            </div>
                            <span class="published" itemprop="dateCreated">agosto 4th, 2019</span>
                            <h3><a href="http://elviajero.com.do/politica/el-precandidato-a-la-alcaldia-santo-domingo-este-luis-alberto-tejeda-reunio-a-medio-centenar-de-aspirantes-a-las-34-regidurias-disponibles-en-el-municipio-santo-domingo-este-para-potenciar-los-traba/">El precandidato a la alcaldía Santo Domingo Este, Luis Alberto Tejeda, reunió a medio centenar de aspirantes a las 34 regidurías disponibles en el municipio Santo Domingo Este para potenciar los trabajos electorales</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-8 parent-cat-8">
                            <div class="thumb-wrap relative">
                                <a href="http://elviajero.com.do/politica/el-gobernador-de-puerto-rico-ricardo-rossello-aseguro-cometio-actos-impropios-pero-no-ilegales/"><img itemprop="image" src="http://elviajero.com.do/wp-content/uploads/2019/07/el-gobernador-de-puerto-rico-acepta-sus-actos-impropios-pero-no-ilegales-no-renunciara-245x148.jpeg" width="245" height="148" alt="El gobernador de Puerto Rico, Ricardo Rosselló, aseguró cometió &quot;actos impropios pero no ilegales&quot;" class="img-responsive" /></a>
                                <a href="http://elviajero.com.do/category/politica/" class="theme">Politica</a>
                            </div>
                            <span class="published" itemprop="dateCreated">julio 16th, 2019</span>
                            <h3><a href="http://elviajero.com.do/politica/el-gobernador-de-puerto-rico-ricardo-rossello-aseguro-cometio-actos-impropios-pero-no-ilegales/">El gobernador de Puerto Rico, Ricardo Rosselló, aseguró cometió "actos impropios pero no ilegales"</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->
</section>
<!-- end:related-posts -->


<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politica/republica-dominicana-reitero-este-lunes-en-nueva-york-su-rechazo-a-una-eventual-intervencion-militar-en-venezuela/#respond" style="display:none;">Cancelar</a></small></h3>			<form action="http://elviajero.com.do/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="row bottom-margin">
		<div class="col-md-12">
			<textarea class="form-control needsclick" placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		</div>
	</div><div class="row bottom-margin">
					<div class="col-sm-4">
						<span class="comment-req-wrap needsclick"><input class="form-control" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" aria-required='true' /></span>	</div>
	<div class="col-sm-4">
						<span class="comment-req-wrap needsclick"><input class="form-control" id="email" name="email" placeholder="Email:" type="text" value="" size="30" aria-required='true' /></span>	</div>
	<div class="col-sm-4">
						<input class="form-control" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />	</div>
				</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commentar" /> <input type='hidden' name='comment_post_ID' value='6980' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f3f9cc0700" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="162"/></p>			</form>
			</div><!-- #respond -->
	
</section>
<!-- end:article-comments-form -->





            </article>
            <!-- end:article-post -->

        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	<div class="ad ad-"></div><div class="ad ad-"></div><div class="ad ad-300x250"><img src="" width="" alt="" /></div><div class="ad ad-"><a href="https://www.bagricola.gob.do/" target="_blank"><img src="http://elviajero.com.do/wp-content/uploads/2017/08/CJ_Cg1hc_400x400.jpg" width="308" alt="" /></a></div><div class="ad ad-"><a href="https://www.da.gob.do/" target="_blank"><img src="http://elviajero.com.do/wp-content/uploads/2018/05/DA-2.jpg" width="300" alt="" /></a></div><div class="ad ad-"><iframe width="504" height="284" src="https://www.youtube.com/embed/mfEGCILa0_c" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div><div class="ad ad-300x600"><a href="http://www.jac.gob.do/images/documentos/Informe%20Estad%C3%ADstico%20Anual%202014R.pdf" target="_blank"><img src="http://elviajero.com.do/wp-content/uploads/2017/08/JAC6.jpg" width="300" alt="" /></a></div><div class="ad ad-300x250"><a href="http://www.servair.com.do/" target="_blank"><img src="http://elviajero.com.do/wp-content/uploads/2017/08/servair.jpg" width="300" alt="" /></a></div><aside id="media_image-3" class="widget widget_media_image clearfix"><img width="300" height="225" src="http://elviajero.com.do/wp-content/uploads/2017/08/mag1-300x225.jpg" class="image wp-image-541  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_video-3" class="widget widget_media_video clearfix"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-6980-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/ePKHyCMkkGA?_=1" /><a href="https://youtu.be/ePKHyCMkkGA">https://youtu.be/ePKHyCMkkGA</a></video></div></aside><div class="ad ad-"></div><div class="ad ad-300x600"><!-- PR Newswire Widget CodeStarts Here -->
<script>
var _wsc = document.createElement('script');
_wsc.src = "//tools.prnewswire.com/es/live/11828/widget.js";
document.getElementsByTagName('Head')[0].appendChild(_wsc);
</script>
<div id="w11828_widget"></div>
<!-- PR Newswire Widget Code Ends Here --></div><div class="ad ad-336x280"><a href="http://www.prinairtours.com/" target="_blank"><img src="http://elviajero.com.do/wp-content/uploads/2019/03/prinair.jpg" width="300" alt="" /></a></div>    </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-main-menu-2" class="nav clearfix"><li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138 menu-category-1"><a href="http://elviajero.com.do/category/nacionales/">Nacionales</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140 menu-category-8"><a href="http://elviajero.com.do/category/politica/">Politica</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141 menu-category-5"><a href="http://elviajero.com.do/category/economicas/">Economicas</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146 menu-category-3"><a href="http://elviajero.com.do/category/internacionales/">Internacionales</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139 menu-category-4"><a href="http://elviajero.com.do/category/deportes/">Deportes</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142 menu-category-6"><a href="http://elviajero.com.do/category/diversion/">Diversion</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143 menu-category-7"><a href="http://elviajero.com.do/category/opiniones/">Opiniones</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144 menu-category-10"><a href="http://elviajero.com.do/category/tecnologia/">Tecnologia</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145 menu-category-14"><a href="http://elviajero.com.do/category/turistico/">Turistico</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © <a href="#">El Viajero Digital</a> 2017.  Todos los derechos reservados                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                            Desarrollado por <a href="http://newaccel.com">NewAccel</a>                        </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <script>
    jQuery(document).ready(function () {
		jQuery.post('http://elviajero.com.do?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><link rel='stylesheet' id='mediaelement-css'  href='http://elviajero.com.do/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://elviajero.com.do/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://elviajero.com.do/wp-content/themes/elviajero/assets/js/SocialMediaStats.js'></script>
<script type='text/javascript' src='http://elviajero.com.do/wp-content/themes/elviajero/assets/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://elviajero.com.do/wp-content/themes/elviajero/assets/js/mip.external.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"http:\/\/elviajero.com.do\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elviajero.com.do/wp-content/themes/elviajero/assets/js/functions.js'></script>
<script type='text/javascript' src='http://elviajero.com.do/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://elviajero.com.do/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='http://elviajero.com.do/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://elviajero.com.do/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='http://elviajero.com.do/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elviajero.com.do/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='http://elviajero.com.do/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>
<script></script>
<!-- JS generated by theme -->

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[6980]");
                                        });
</script>

    <!-- end:wp_footer -->

</body>
</html>
