<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="http://elviajero.com.do/xmlrpc.php" />

    
    <!-- start:wp_head -->
    <title>La República Dominicana firmó un acuerdo bilateral de Servicio Aéreo de “Cielo Abierto”,  con la República Federativa de Brasil, &#8211; El Viajero Digital</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Viajero Digital &raquo; Feed" href="http://elviajero.com.do/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Viajero Digital &raquo; RSS de los comentarios" href="http://elviajero.com.do/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Viajero Digital &raquo; La República Dominicana firmó un acuerdo bilateral de Servicio Aéreo de “Cielo Abierto”,  con la República Federativa de Brasil, RSS de los comentarios" href="http://elviajero.com.do/principales/la-republica-dominicana-firmo-un-acuerdo-bilateral-de-servicio-aereo-de-cielo-abierto-con-la-republica-federativa-de-brasil/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elviajero.com.do\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://elviajero.com.do/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://elviajero.com.do/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='styles-watsaap-css'  href='http://elviajero.com.do/wp-content/plugins/watsapp-share/share/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='http://elviajero.com.do/wp-content/themes/elviajero/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='http://elviajero.com.do/wp-content/themes/elviajero/assets/css/mip.external.css' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='http://elviajero.com.do/wp-content/themes/elviajero-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='http://elviajero.com.do/wp-content/themes/elviajero/assets/css/dynamic.css' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css'  href='http://elviajero.com.do/wp-content/themes/elviajero/assets/css/font-style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='http://elviajero.com.do/wp-content/themes/elviajero/assets/css/photobox.ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='redux-google-fonts-mp_weeklynews-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400' type='text/css' media='all' />
<script type='text/javascript' src='http://elviajero.com.do/wp-content/plugins/watsapp-share/share/js/whatsapp-button.js'></script>
<script type='text/javascript' src='http://elviajero.com.do/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://elviajero.com.do/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://elviajero.com.do/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elviajero.com.do/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elviajero.com.do/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.7" />
<link rel="canonical" href="http://elviajero.com.do/principales/la-republica-dominicana-firmo-un-acuerdo-bilateral-de-servicio-aereo-de-cielo-abierto-con-la-republica-federativa-de-brasil/" />
<link rel='shortlink' href='http://elviajero.com.do/?p=4107' />
<link rel="alternate" type="application/json+oembed" href="http://elviajero.com.do/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felviajero.com.do%2Fprincipales%2Fla-republica-dominicana-firmo-un-acuerdo-bilateral-de-servicio-aereo-de-cielo-abierto-con-la-republica-federativa-de-brasil%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elviajero.com.do/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felviajero.com.do%2Fprincipales%2Fla-republica-dominicana-firmo-un-acuerdo-bilateral-de-servicio-aereo-de-cielo-abierto-con-la-republica-federativa-de-brasil%2F&#038;format=xml" />
            <!--Customizer CSS-->
            <style type="text/css">
                                                                #header-branding { border-top-color:#0c0602; }                                #header-branding { border-bottom-color:#120219; }                #header-navigation, #header-navigation ul li a { border-color:#120219; }                                                                                                                                                                                                
                #top-navigation { background-color:#0f0007; }                #header-navigation { background-color:#010002; }
                #header-navigation ul li.search-nav .dropdown-menu { background-color:#010002; }                
                #top-navigation ul ul { background-color:#0f0007; }                #header-navigation ul ul { background-color:#010002; }                #top-navigation ul li { border-color:#0c0602; }                #header-navigation ul li { border-color:#120219; }                #header-navigation ul li.current a, #header-navigation ul li.current-menu-item a, #header-navigation ul li a:hover, #header-navigation ul li:hover a, #header-navigation ul li a:focus { background-color:#dd0000; }
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://elviajero.com.do/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script></script><script></script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="http://elviajero.com.do/wp-content/themes/elviajero/assets/js/respond.js"></script>
    <script src="http://elviajero.com.do/wp-content/themes/elviajero/assets/js/html5shiv.js"></script>
    <![endif]-->
</head>
<body class="post-template-default single single-post postid-4107 single-format-standard linkbox-layout-1 theme-unboxed sidebar-padding sidebar-light review-default wpb-js-composer js-comp-ver-5.0.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="http://elviajero.com.do/">
            <input type="text" name="s" placeholder="Search El Viajero Digital" value="" />
        </form>
        <ul id="menu-main-menu" class="nav clearfix"><li id="mobile-nav-menu-item-138" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1 "><a href="http://elviajero.com.do/category/nacionales/">Nacionales</a></li>
<li id="mobile-nav-menu-item-140" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="http://elviajero.com.do/category/politica/">Politica</a></li>
<li id="mobile-nav-menu-item-141" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-5 "><a href="http://elviajero.com.do/category/economicas/">Economicas</a></li>
<li id="mobile-nav-menu-item-146" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3 "><a href="http://elviajero.com.do/category/internacionales/">Internacionales</a></li>
<li id="mobile-nav-menu-item-139" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-4 "><a href="http://elviajero.com.do/category/deportes/">Deportes</a></li>
<li id="mobile-nav-menu-item-142" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-6 "><a href="http://elviajero.com.do/category/diversion/">Diversion</a></li>
<li id="mobile-nav-menu-item-143" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-7 "><a href="http://elviajero.com.do/category/opiniones/">Opiniones</a></li>
<li id="mobile-nav-menu-item-144" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-10 "><a href="http://elviajero.com.do/category/tecnologia/">Tecnologia</a></li>
<li id="mobile-nav-menu-item-145" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-14 "><a href="http://elviajero.com.do/category/turistico/">Turistico</a></li>
</ul>    </nav>
    <!-- end:sidr -->


    
    <!-- start:row -->
    <div  data-spy="affix" data-offset-top="50" class="row">

        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <div class="logo"><a href="http://elviajero.com.do/"><img src="http://elviajero.com.do/wp-content/uploads/2017/08/logo-2.png" width="150" height="28" alt="El Viajero Digital" /></a></div>
            <!-- end:logo -->
        </div>
        <!-- end:col -->

        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->

    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm has-top-menu">

    <div id="top-navigation"><div class="container"><nav id="top-menu"><ul><li class="date last"><span>septiembre 17th, 2018</span></li><li class="options"></li><li class="soc-media"><a href="https://www.facebook.com/ElViajeroDigital/"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/ElViajeroRD"><i class="fa fa-twitter"></i></a><a href="/feed/"><i class="fa fa-rss"></i></a></li></ul></nav></div></div>
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-3">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <div class="logo"><a itemprop="url" href="http://elviajero.com.do/"><img class="img-responsive" src="http://elviajero.com.do/wp-content/uploads/2017/08/logo-3.png" width="400" height="74" alt="El Viajero Digital" /></a></div>                <meta itemprop="name" content="El Viajero Digital">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-8 text-right banner-src">
                <a href="http://www.fundacionaesdominicana.org.do/app/do/frontpage.aspx" target="_blank"><img src="http://elviajero.com.do/wp-content/uploads/2017/08/aesbanner.jpg" width="702" alt="" /></a>            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->
    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header">

            <!-- start:header-navigation -->
            <div id="header-navigation">
                <!-- start:container -->
                <div class="container">

                    <!-- start:menu -->
                    <nav id="menu">
                        <ul id="menu-main-menu-1" class="nav clearfix"><li id="nav-menu-item-138" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1 "><a href="http://elviajero.com.do/category/nacionales/" class="menu-link main-menu-link">Nacionales</a></li>
<li id="nav-menu-item-140" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="http://elviajero.com.do/category/politica/" class="menu-link main-menu-link">Politica</a></li>
<li id="nav-menu-item-141" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-5 "><a href="http://elviajero.com.do/category/economicas/" class="menu-link main-menu-link">Economicas</a></li>
<li id="nav-menu-item-146" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3 "><a href="http://elviajero.com.do/category/internacionales/" class="menu-link main-menu-link">Internacionales</a></li>
<li id="nav-menu-item-139" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-4 "><a href="http://elviajero.com.do/category/deportes/" class="menu-link main-menu-link">Deportes</a></li>
<li id="nav-menu-item-142" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-6 "><a href="http://elviajero.com.do/category/diversion/" class="menu-link main-menu-link">Diversion</a></li>
<li id="nav-menu-item-143" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-7 "><a href="http://elviajero.com.do/category/opiniones/" class="menu-link main-menu-link">Opiniones</a></li>
<li id="nav-menu-item-144" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-10 "><a href="http://elviajero.com.do/category/tecnologia/" class="menu-link main-menu-link">Tecnologia</a></li>
<li id="nav-menu-item-145" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-14 "><a href="http://elviajero.com.do/category/turistico/" class="menu-link main-menu-link">Turistico</a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a>
                                <div class="dropdown-menu dropdown-menu-right">
                                    <form role="search" method="get" class="form-inline" action="http://elviajero.com.do/">
                                        <button class="btn"><span class="glyphicon glyphicon-search"></span></button>
                                        <div class="form-group">
                                            <input id="nav-search" type="text" name="s"  value="" >
                                        </div>

                                    </form>
                                </div>
                            </li></ul>                    </nav>
                    <!-- end:menu -->

                </div>
                <!-- end:container -->
            </div>
            <!-- end:header-navigation -->

        </div>
    </div>
    <!-- end:sticky-header -->

    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
</div>
            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:post-info-bar -->
<!-- end:post-info-bar -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar loop-page-1">

        
        <!-- start:tbl-row -->
        <div class="tbl-row">

        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-4107" class="article-post cat-11 loop-page-1 clearfix post-4107 post type-post status-publish format-standard has-post-thumbnail hentry category-principales" itemscope itemtype="http://schema.org/Article">

                    
    <div class="head-image thumb-wrap">
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="860" height="511" src="http://elviajero.com.do/wp-content/uploads/2018/08/thumb-large-American-Airlines-Dallas-Airport.jpg" class="entry-thumb img-responsive wp-post-image" alt="La República Dominicana firmó un acuerdo bilateral de Servicio Aéreo de “Cielo Abierto”,  con la República Federativa de Brasil," itemprop="image" srcset="http://elviajero.com.do/wp-content/uploads/2018/08/thumb-large-American-Airlines-Dallas-Airport.jpg 860w, http://elviajero.com.do/wp-content/uploads/2018/08/thumb-large-American-Airlines-Dallas-Airport-300x178.jpg 300w, http://elviajero.com.do/wp-content/uploads/2018/08/thumb-large-American-Airlines-Dallas-Airport-768x456.jpg 768w" sizes="(max-width: 860px) 100vw, 860px" />
                        <meta itemprop="url" content="http://elviajero.com.do/wp-content/uploads/2018/08/thumb-large-American-Airlines-Dallas-Airport-770x470.jpg">
                        <meta itemprop="width" content="770">
                        <meta itemprop="height" content="470">
                    </div><a href="http://elviajero.com.do/category/principales/" class="theme cat-11">Principales</a></div>

<header>
        <h1 itemprop="mainEntityOfPage">La República Dominicana firmó un acuerdo bilateral de Servicio Aéreo de “Cielo Abierto”,  con la República Federativa de Brasil,</h1>
        <p class="post-meta clearfix">
        <span class="fa-calendar" itemprop="dateCreated">septiembre 17th, 2018</span>        <span class="fa-author" itemprop="author"><img src="http://0.gravatar.com/avatar/c0d369f5b100646b78880342061f380f?s=16&#038;d=mm&#038;r=g" width="16" height="16" alt="" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 photo avatar-default" /> <a href="http://elviajero.com.do/author/admin/">admin</a></span>        <span class="fa-categories"><a href="http://elviajero.com.do/category/principales/" title="View all posts in Principales">Principales</a></span>                <span class="fa-comments"><a href="http://elviajero.com.do/principales/la-republica-dominicana-firmo-un-acuerdo-bilateral-de-servicio-aereo-de-cielo-abierto-con-la-republica-federativa-de-brasil/#respond">0 comments</a></span>
                <span class="fa-eye post-view-counter-4107">4</span>    </p>
        </header>


<div class="article-post-content"><p><b><span lang="ES">          Rafael Castro  17 de septiembre</span></b></p>
<p><b><span lang="ES">         LAS AMERICAS</span></b></p>
<p><span lang="ES">       </span><span lang="ES"> La República Dominicana firmó un acuerdo bilateral de Servicio Aéreo de “Cielo Abierto”,  con la República Federativa de Brasil, con lo cual quedaran formalmente establecidas las relaciones aerocomerciales entre ambas naciones.   </span></p>
<p><span lang="ES">       El Presidente de la Junta de Aviación Civil (JAC), Luis Ernesto Camilo,  quien ofreció la información explicó que el documento oficial fue rubricado por el Canciller dominicano, Ing. Miguel Vargas Maldonado  y el Secretario General del Ministerio de Relaciones Exteriores de Brasil, Marcos Bezerra Abbott Galvao.</span></p>
<p><span lang="ES">     Camilo dijo que luego de una exitosa ronda de negociaciones bilaterales, donde además se firmaron otros cinco acuerdos que fortalecen las relaciones con una de las mayores potencias económicas del mundo.</span></p>
<p><span lang="ES">  “Este es un acuerdo histórico, que abre nuevas vías de crecimiento, inversión y desarrollo a través de la aviación”, señaló el presidente de la Junta de Aviación Civil JAC.</span></p>
<p><span lang="ES">   El presidente de la JAC,  quien forma parte de la delegación oficial dominicana presente en Brasilia, explicó que el nuevo acuerdo de transporte aéreo entre RD y Brasil se corresponde con el enfoque denominado de “cielos abiertos”.</span></p>
<p><span lang="ES"> Significó que el acuerdo contempla la prestación de servicio de pasajeros, carga y correo por separado o combinados, la múltiple designación de aerolíneas para operar rutas de forma directas o a través de los territorios de terceros países y puntos más allá.</span></p>
<p><span lang="ES">  Agregó asimismo, el funcionario que tales operaciones podrán ser llevadas a cabo con cualquier aeronave y en las frecuencias y tarifas que determine el mercado, bajo las modalidades de código compartido, bloqueo de espacio y otras formas de operación conjunta.</span></p>
<p><span lang="ES"> “Esas operaciones se podrán hacer con las líneas aéreas de cualquiera de las Partes o con líneas aéreas de un tercer país” sostuvo. Dijo asimismo que se prevé la posibilidad de las realizaciones de operaciones chárter.</span></p>
<p><span lang="ES">  Destacó que el acuerdo contempla además, la comercialización de pasajes, directamente o a través de agentes, intermediarios o cualquier medio legalmente establecido, en cualquier moneda de libre convertibilidad.</span></p>
<p><span lang="ES">  Camilo indicó que además del Acuerdo de Servicios Aéreos, los Ministros dominicano y brasileño formalizaron la supresión de visados de negocio y turismo “lo que dará aún más empuje a los vuelos y operaciones aéreos entre ambos países”,</span></p>
<p><span lang="ES">  El presidente de la Junta de Aviación Civil JAC, agradecer las gestiones del Embajador dominicano en Brasil, Alejandro Arias Zarzuela, para que estos acuerdos fueran posibles.</span></p>
<p><span lang="ES">  Destacó el funcionario que del años 2017 a la fecha, se han transportado desde y hacia Brasil más de 105 mil pasajeros. En el periodo Enero – Abril 2018, se mantienen activas las rutas directas Sao Paulo/Punta Cana, Brasilia / Punta Cana, Manaos / Punta Cana y Guaruihos-Sao Paulo /Punta Ca</span></p>
<div class="post-views post-4107 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">47</span>
			</div></div>


<!-- start:article footer -->
<footer>

    <div class="soc-media-sharing soc-style-three">
            <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Felviajero.com.do%2Fprincipales%2Fla-republica-dominicana-firmo-un-acuerdo-bilateral-de-servicio-aereo-de-cielo-abierto-con-la-republica-federativa-de-brasil%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=La República Dominicana firmó un acuerdo bilateral de Servicio Aéreo de “Cielo Abierto”,  con la República Federativa de Brasil,&amp;url=http%3A%2F%2Felviajero.com.do%2Fprincipales%2Fla-republica-dominicana-firmo-un-acuerdo-bilateral-de-servicio-aereo-de-cielo-abierto-con-la-republica-federativa-de-brasil%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=http://elviajero.com.do/principales/la-republica-dominicana-firmo-un-acuerdo-bilateral-de-servicio-aereo-de-cielo-abierto-con-la-republica-federativa-de-brasil/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=http://elviajero.com.do/principales/la-republica-dominicana-firmo-un-acuerdo-bilateral-de-servicio-aereo-de-cielo-abierto-con-la-republica-federativa-de-brasil/&amp;media=http://elviajero.com.do/wp-content/uploads/2018/08/thumb-large-American-Airlines-Dallas-Airport.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
        <a class="btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=http%3A%2F%2Felviajero.com.do%2Fprincipales%2Fla-republica-dominicana-firmo-un-acuerdo-bilateral-de-servicio-aereo-de-cielo-abierto-con-la-republica-federativa-de-brasil%2F"><i class="fa fa-whatsapp fa-lg"></i><span>WhatsApp</span></a>
    </div>

        <aside class="post-navigation clearfix">
        <div class="row">
                <div class="col-md-6 text-right">
                <cite>Next article</cite>
                <a href="http://elviajero.com.do/principales/el-cesac-incauta-16-armas-de-fuego-en-aeropuertos-dominicanos/" title="El Cesac incauta 16 armas de fuego en aeropuertos dominicanos">El Cesac incauta 16 armas de fuego en aeropuertos dominicanos</a>
            </div>
                    <div class="col-md-6">
                <cite>Previous article</cite>
                <a href="http://elviajero.com.do/nacionales/mas-de-200-desplazados-en-republica-dominicana-a-causa-de-remanentes-de-isaac/" title="Más de 200 desplazados en República Dominicana a causa de remanentes de Isaac">Más de 200 desplazados en República Dominicana a causa de remanentes de Isaac</a>
            </div>
            </div>
    </aside>
    
        <!-- start:article author-box -->
    <div class="author-box" itemscope itemtype="http://schema.org/Person">
        <a href="http://elviajero.com.do/author/admin/"><img src="http://0.gravatar.com/avatar/c0d369f5b100646b78880342061f380f?s=115&#038;d=mm&#038;r=g" width="115" height="115" alt="" class="avatar avatar-115 wp-user-avatar wp-user-avatar-115 photo avatar-default" /></a>
        <p class="name" itemprop="name"><a href="http://elviajero.com.do/author/admin/" title="Entradas de admin" rel="author">admin</a></p>
        <p itemprop="description"></p>
        <p class="follow">
                </p>
    </div>
    <!-- end:article author-box -->
    </footer>
<!-- end:article footer -->
<meta itemprop="author" content="admin">
<meta itemprop="datePublished" content="2018-09-17T21:34:20-04:00">
<meta itemprop="dateModified" content="2018-09-17T21:34:20-04:00">
<meta itemprop="headline" content="La República Dominicana firmó un acuerdo bilateral de Servicio Aéreo de “Cielo Abierto”,  con la República Federativa de Brasil,">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://elviajero.com.do/wp-content/uploads/2017/08/logo-3.png">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="El Viajero Digital">
</div>


                
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">

    <header>
        <h2>Articulos Relacionados</h2>
        <span class="borderline"></span>
    </header>

<!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article.linkbox -->
                    <article class="linkbox linkbox-sub medium cat-11 parent-cat-11">
                        <a href="http://elviajero.com.do/category/principales/" class="category">Principales</a>
                        <h3><a href="http://elviajero.com.do/principales/el-cesac-incauta-16-armas-de-fuego-en-aeropuertos-dominicanos/">El Cesac incauta 16 armas de fuego en aeropuertos dominicanos</a></h3>
                        
                        <span class="text">

  Agentes del Cuerpo Especializado en Seguridad Aeroportuaria y de la Aviación Civil (CESAC) ,han...</span>
                    </article>
                    <!-- end:article.linkbox --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-1 parent-cat-1">
                            <div class="thumb-wrap relative">
                                <a href="http://elviajero.com.do/nacionales/mas-de-200-desplazados-en-republica-dominicana-a-causa-de-remanentes-de-isaac/"><img itemprop="image" src="http://elviajero.com.do/wp-content/uploads/2017/09/COE-245x148.jpg" width="245" height="148" alt="Más de 200 desplazados en República Dominicana a causa de remanentes de Isaac" class="img-responsive" /></a>
                                <a href="http://elviajero.com.do/category/nacionales/" class="theme">Nacionales</a>
                            </div>
                            <span class="published" itemprop="dateCreated">septiembre 17th, 2018</span>
                            <h3><a href="http://elviajero.com.do/nacionales/mas-de-200-desplazados-en-republica-dominicana-a-causa-de-remanentes-de-isaac/">Más de 200 desplazados en República Dominicana a causa de remanentes de Isaac</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-11 parent-cat-11">
                            <div class="thumb-wrap relative">
                                <a href="http://elviajero.com.do/principales/disponen-cambios-de-mandos-militares-en-aeropuertos-del-pais/"><img itemprop="image" src="http://elviajero.com.do/wp-content/uploads/2017/09/Aracenis-Castillo-director-del-CESAC.-245x148.jpg" width="245" height="148" alt="Disponen cambios de mandos militares en aeropuertos del país" class="img-responsive" /></a>
                                <a href="http://elviajero.com.do/category/principales/" class="theme">Principales</a>
                            </div>
                            <span class="published" itemprop="dateCreated">septiembre 16th, 2018</span>
                            <h3><a href="http://elviajero.com.do/principales/disponen-cambios-de-mandos-militares-en-aeropuertos-del-pais/">Disponen cambios de mandos militares en aeropuertos del país</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div></div><!-- end:row --><!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-1 parent-cat-1">
                            <div class="thumb-wrap relative">
                                <a href="http://elviajero.com.do/nacionales/comandante-del-ejercito-afirma-continuara-control-en-la-zona-fronteriza/"><img itemprop="image" src="http://elviajero.com.do/wp-content/uploads/2018/09/gonell-2652017-kelvin-245x148.jpg" width="245" height="148" alt="Comandante del Ejército afirma continuará control en la zona Fronteriza" class="img-responsive" /></a>
                                <a href="http://elviajero.com.do/category/nacionales/" class="theme">Nacionales</a>
                            </div>
                            <span class="published" itemprop="dateCreated">septiembre 15th, 2018</span>
                            <h3><a href="http://elviajero.com.do/nacionales/comandante-del-ejercito-afirma-continuara-control-en-la-zona-fronteriza/">Comandante del Ejército afirma continuará control en la zona Fronteriza</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-3 parent-cat-3">
                            <div class="thumb-wrap relative">
                                <a href="http://elviajero.com.do/internacionales/trump-podria-anunciar-el-lunes-nuevos-aranceles-a-productos-chinos/"><img itemprop="image" src="http://elviajero.com.do/wp-content/uploads/2018/09/USPOLITICSTRUMP.jpeg.CROP_.promo-xlarge2-245x148.jpeg" width="245" height="148" alt="Trump podría anunciar el lunes nuevos aranceles a productos chinos" class="img-responsive" /></a>
                                <a href="http://elviajero.com.do/category/internacionales/" class="theme">Internacionales</a>
                            </div>
                            <span class="published" itemprop="dateCreated">septiembre 15th, 2018</span>
                            <h3><a href="http://elviajero.com.do/internacionales/trump-podria-anunciar-el-lunes-nuevos-aranceles-a-productos-chinos/">Trump podría anunciar el lunes nuevos aranceles a productos chinos</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-11 parent-cat-11">
                            <div class="thumb-wrap relative">
                                <a href="http://elviajero.com.do/principales/embajadora-de-estados-unidos-retorna-republica-dominicana/"><img itemprop="image" src="http://elviajero.com.do/wp-content/uploads/2018/09/Canciller-Vargas-y-emb.-EE.-UU.-1024x761-245x148.jpg" width="245" height="148" alt="Embajadora de Estados Unidos retorna República Dominicana" class="img-responsive" /></a>
                                <a href="http://elviajero.com.do/category/principales/" class="theme">Principales</a>
                            </div>
                            <span class="published" itemprop="dateCreated">septiembre 14th, 2018</span>
                            <h3><a href="http://elviajero.com.do/principales/embajadora-de-estados-unidos-retorna-republica-dominicana/">Embajadora de Estados Unidos retorna República Dominicana</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->
</section>
<!-- end:related-posts -->


<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/principales/la-republica-dominicana-firmo-un-acuerdo-bilateral-de-servicio-aereo-de-cielo-abierto-con-la-republica-federativa-de-brasil/#respond" style="display:none;">Cancelar</a></small></h3>			<form action="http://elviajero.com.do/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="row bottom-margin">
		<div class="col-md-12">
			<textarea class="form-control needsclick" placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		</div>
	</div><div class="row bottom-margin">
					<div class="col-sm-4">
						<span class="comment-req-wrap needsclick"><input class="form-control" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" aria-required='true' /></span>	</div>
	<div class="col-sm-4">
						<span class="comment-req-wrap needsclick"><input class="form-control" id="email" name="email" placeholder="Email:" type="text" value="" size="30" aria-required='true' /></span>	</div>
	<div class="col-sm-4">
						<input class="form-control" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />	</div>
				</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commentar" /> <input type='hidden' name='comment_post_ID' value='4107' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b92bf96e58" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="162"/></p>			</form>
			</div><!-- #respond -->
	
</section>
<!-- end:article-comments-form -->





            </article>
            <!-- end:article-post -->

        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	<div class="ad ad-300x250"><iframe allowfullscreen="" frameborder="0" height="250" src=" https://publicidad.dicom.gob.do/banners/medios/blogs/elviajero/index.html" width="300" scrolling="no"></iframe></div><div class="ad ad-"><a href="https://republicadigital.gob.do/" target="_blank"><img src="http://elviajero.com.do/wp-content/uploads/2018/04/BANNERNUE-300X250.png" width="300" alt="" /></a></div><div class="ad ad-"><a href="https://www.da.gob.do/" target="_blank"><img src="http://elviajero.com.do/wp-content/uploads/2018/05/DA-2.jpg" width="300" alt="" /></a></div><div class="ad ad-"><iframe width="504" height="284" src="https://www.youtube.com/embed/mfEGCILa0_c" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div><div class="ad ad-300x600"><a href="http://www.jac.gob.do/images/documentos/Informe%20Estad%C3%ADstico%20Anual%202014R.pdf" target="_blank"><img src="http://elviajero.com.do/wp-content/uploads/2017/08/JAC6.jpg" width="300" alt="" /></a></div><div class="ad ad-300x250"><a href="http://www.servair.com.do/" target="_blank"><img src="http://elviajero.com.do/wp-content/uploads/2017/08/servair.jpg" width="300" alt="" /></a></div><aside id="media_image-3" class="widget widget_media_image clearfix"><img width="300" height="225" src="http://elviajero.com.do/wp-content/uploads/2017/08/mag1-300x225.jpg" class="image wp-image-541  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_video-3" class="widget widget_media_video clearfix"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-4107-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/ePKHyCMkkGA?_=1" /><a href="https://youtu.be/ePKHyCMkkGA">https://youtu.be/ePKHyCMkkGA</a></video></div></aside><div class="ad ad-"></div><div class="ad ad-300x600"><!-- PR Newswire Widget CodeStarts Here -->
<script>
var _wsc = document.createElement('script');
_wsc.src = "//tools.prnewswire.com/es/live/11828/widget.js";
document.getElementsByTagName('Head')[0].appendChild(_wsc);
</script>
<div id="w11828_widget"></div>
<!-- PR Newswire Widget Code Ends Here --></div>    </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-main-menu-2" class="nav clearfix"><li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138 menu-category-1"><a href="http://elviajero.com.do/category/nacionales/">Nacionales</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140 menu-category-8"><a href="http://elviajero.com.do/category/politica/">Politica</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141 menu-category-5"><a href="http://elviajero.com.do/category/economicas/">Economicas</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146 menu-category-3"><a href="http://elviajero.com.do/category/internacionales/">Internacionales</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139 menu-category-4"><a href="http://elviajero.com.do/category/deportes/">Deportes</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142 menu-category-6"><a href="http://elviajero.com.do/category/diversion/">Diversion</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143 menu-category-7"><a href="http://elviajero.com.do/category/opiniones/">Opiniones</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144 menu-category-10"><a href="http://elviajero.com.do/category/tecnologia/">Tecnologia</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145 menu-category-14"><a href="http://elviajero.com.do/category/turistico/">Turistico</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © <a href="#">El Viajero Digital</a> 2017.  Todos los derechos reservados                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                            Desarrollado por <a href="http://newaccel.com">NewAccel</a>                        </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <link rel='stylesheet' id='mediaelement-css'  href='http://elviajero.com.do/wp-includes/js/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://elviajero.com.do/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://elviajero.com.do/wp-content/themes/elviajero/assets/js/SocialMediaStats.js'></script>
<script type='text/javascript' src='http://elviajero.com.do/wp-content/themes/elviajero/assets/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://elviajero.com.do/wp-content/themes/elviajero/assets/js/mip.external.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"http:\/\/elviajero.com.do\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elviajero.com.do/wp-content/themes/elviajero/assets/js/functions.js'></script>
<script type='text/javascript' src='http://elviajero.com.do/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://elviajero.com.do/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='http://elviajero.com.do/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"Ninguno","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elviajero.com.do/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='http://elviajero.com.do/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script></script>
<!-- JS generated by theme -->

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[4107]");
                                        });
</script>

    <!-- end:wp_footer -->

</body>
</html>
