<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="http://elviajero.com.do/xmlrpc.php" />

    
    <!-- start:wp_head -->
    <title>Milton Morrison insta al procurador a constituirse en actor civil para recuperar dinero del pueblo &#8211; El Viajero Digital</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Viajero Digital &raquo; Feed" href="http://elviajero.com.do/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Viajero Digital &raquo; RSS de los comentarios" href="http://elviajero.com.do/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Viajero Digital &raquo; Milton Morrison insta al procurador a constituirse en actor civil para recuperar dinero del pueblo RSS de los comentarios" href="http://elviajero.com.do/principales/milton-morrison-insta-al-procurador-a-constituirse-en-actor-civil-para-recuperar-dinero-del-pueblo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elviajero.com.do\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://elviajero.com.do/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://elviajero.com.do/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='styles-watsaap-css'  href='http://elviajero.com.do/wp-content/plugins/watsapp-share/share/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='http://elviajero.com.do/wp-content/themes/elviajero/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='http://elviajero.com.do/wp-content/themes/elviajero/assets/css/mip.external.css' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='http://elviajero.com.do/wp-content/themes/elviajero-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='http://elviajero.com.do/wp-content/themes/elviajero/assets/css/dynamic.css' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css'  href='http://elviajero.com.do/wp-content/themes/elviajero/assets/css/font-style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='http://elviajero.com.do/wp-content/themes/elviajero/assets/css/photobox.ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='redux-google-fonts-mp_weeklynews-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400' type='text/css' media='all' />
<script type='text/javascript' src='http://elviajero.com.do/wp-content/plugins/watsapp-share/share/js/whatsapp-button.js'></script>
<script type='text/javascript' src='http://elviajero.com.do/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://elviajero.com.do/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://elviajero.com.do/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elviajero.com.do/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elviajero.com.do/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.6" />
<link rel="canonical" href="http://elviajero.com.do/principales/milton-morrison-insta-al-procurador-a-constituirse-en-actor-civil-para-recuperar-dinero-del-pueblo/" />
<link rel='shortlink' href='http://elviajero.com.do/?p=3587' />
<link rel="alternate" type="application/json+oembed" href="http://elviajero.com.do/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felviajero.com.do%2Fprincipales%2Fmilton-morrison-insta-al-procurador-a-constituirse-en-actor-civil-para-recuperar-dinero-del-pueblo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elviajero.com.do/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felviajero.com.do%2Fprincipales%2Fmilton-morrison-insta-al-procurador-a-constituirse-en-actor-civil-para-recuperar-dinero-del-pueblo%2F&#038;format=xml" />
            <!--Customizer CSS-->
            <style type="text/css">
                                                                #header-branding { border-top-color:#0c0602; }                                #header-branding { border-bottom-color:#120219; }                #header-navigation, #header-navigation ul li a { border-color:#120219; }                                                                                                                                                                                                
                #top-navigation { background-color:#0f0007; }                #header-navigation { background-color:#010002; }
                #header-navigation ul li.search-nav .dropdown-menu { background-color:#010002; }                
                #top-navigation ul ul { background-color:#0f0007; }                #header-navigation ul ul { background-color:#010002; }                #top-navigation ul li { border-color:#0c0602; }                #header-navigation ul li { border-color:#120219; }                #header-navigation ul li.current a, #header-navigation ul li.current-menu-item a, #header-navigation ul li a:hover, #header-navigation ul li:hover a, #header-navigation ul li a:focus { background-color:#dd0000; }
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://elviajero.com.do/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script></script><script></script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="http://elviajero.com.do/wp-content/themes/elviajero/assets/js/respond.js"></script>
    <script src="http://elviajero.com.do/wp-content/themes/elviajero/assets/js/html5shiv.js"></script>
    <![endif]-->
</head>
<body class="post-template-default single single-post postid-3587 single-format-standard linkbox-layout-1 theme-unboxed sidebar-padding sidebar-light review-default wpb-js-composer js-comp-ver-5.0.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="http://elviajero.com.do/">
            <input type="text" name="s" placeholder="Search El Viajero Digital" value="" />
        </form>
        <ul id="menu-main-menu" class="nav clearfix"><li id="mobile-nav-menu-item-138" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1 "><a href="http://elviajero.com.do/category/nacionales/">Nacionales</a></li>
<li id="mobile-nav-menu-item-140" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="http://elviajero.com.do/category/politica/">Politica</a></li>
<li id="mobile-nav-menu-item-141" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-5 "><a href="http://elviajero.com.do/category/economicas/">Economicas</a></li>
<li id="mobile-nav-menu-item-146" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3 "><a href="http://elviajero.com.do/category/internacionales/">Internacionales</a></li>
<li id="mobile-nav-menu-item-139" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-4 "><a href="http://elviajero.com.do/category/deportes/">Deportes</a></li>
<li id="mobile-nav-menu-item-142" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-6 "><a href="http://elviajero.com.do/category/diversion/">Diversion</a></li>
<li id="mobile-nav-menu-item-143" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-7 "><a href="http://elviajero.com.do/category/opiniones/">Opiniones</a></li>
<li id="mobile-nav-menu-item-144" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-10 "><a href="http://elviajero.com.do/category/tecnologia/">Tecnologia</a></li>
<li id="mobile-nav-menu-item-145" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-14 "><a href="http://elviajero.com.do/category/turistico/">Turistico</a></li>
</ul>    </nav>
    <!-- end:sidr -->


    
    <!-- start:row -->
    <div  data-spy="affix" data-offset-top="50" class="row">

        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <div class="logo"><a href="http://elviajero.com.do/"><img src="http://elviajero.com.do/wp-content/uploads/2017/08/logo-2.png" width="150" height="28" alt="El Viajero Digital" /></a></div>
            <!-- end:logo -->
        </div>
        <!-- end:col -->

        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->

    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm has-top-menu">

    <div id="top-navigation"><div class="container"><nav id="top-menu"><ul><li class="date last"><span>julio 3rd, 2018</span></li><li class="options"></li><li class="soc-media"><a href="https://www.facebook.com/ElViajeroDigital/"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/ElViajeroRD"><i class="fa fa-twitter"></i></a><a href="/feed/"><i class="fa fa-rss"></i></a></li></ul></nav></div></div>
    <!-- start:header-branding -->
<div id="header-branding">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-6" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <div class="logo"><a itemprop="url" href="http://elviajero.com.do/"><img class="img-responsive" src="http://elviajero.com.do/wp-content/uploads/2017/08/logo-3.png" width="400" height="74" alt="El Viajero Digital" /></a></div>                <meta itemprop="name" content="El Viajero Digital">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
                        <!-- start:col -->
            <div class="visible-md visible-lg col-md-6 text-right">
                <div class="weather" id="weather">
                    <i class="icon"></i>
                    <h3><span class="glyphicon glyphicon-map-marker"></span> <span class="location"></span> <span class="temp"></span></h3>
                    <span class="date">julio 3rd, 2018 <span class="desc"></span></span>
                </div>
            </div>
            <!-- end:col -->
            <script>
                "use strict";
                var weather_widget      = true;
                var weather_lang        = 'sp';
                var weather_location    = 'Santo Domingo';
                var weather_unit        = 'c';
            </script>
                    </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->
    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header">

            <!-- start:header-navigation -->
            <div id="header-navigation">
                <!-- start:container -->
                <div class="container">

                    <!-- start:menu -->
                    <nav id="menu">
                        <ul id="menu-main-menu-1" class="nav clearfix"><li id="nav-menu-item-138" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-1 "><a href="http://elviajero.com.do/category/nacionales/" class="menu-link main-menu-link">Nacionales</a></li>
<li id="nav-menu-item-140" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="http://elviajero.com.do/category/politica/" class="menu-link main-menu-link">Politica</a></li>
<li id="nav-menu-item-141" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-5 "><a href="http://elviajero.com.do/category/economicas/" class="menu-link main-menu-link">Economicas</a></li>
<li id="nav-menu-item-146" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-3 "><a href="http://elviajero.com.do/category/internacionales/" class="menu-link main-menu-link">Internacionales</a></li>
<li id="nav-menu-item-139" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-4 "><a href="http://elviajero.com.do/category/deportes/" class="menu-link main-menu-link">Deportes</a></li>
<li id="nav-menu-item-142" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-6 "><a href="http://elviajero.com.do/category/diversion/" class="menu-link main-menu-link">Diversion</a></li>
<li id="nav-menu-item-143" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-7 "><a href="http://elviajero.com.do/category/opiniones/" class="menu-link main-menu-link">Opiniones</a></li>
<li id="nav-menu-item-144" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-10 "><a href="http://elviajero.com.do/category/tecnologia/" class="menu-link main-menu-link">Tecnologia</a></li>
<li id="nav-menu-item-145" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-14 "><a href="http://elviajero.com.do/category/turistico/" class="menu-link main-menu-link">Turistico</a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a>
                                <div class="dropdown-menu dropdown-menu-right">
                                    <form role="search" method="get" class="form-inline" action="http://elviajero.com.do/">
                                        <button class="btn"><span class="glyphicon glyphicon-search"></span></button>
                                        <div class="form-group">
                                            <input id="nav-search" type="text" name="s"  value="" >
                                        </div>

                                    </form>
                                </div>
                            </li></ul>                    </nav>
                    <!-- end:menu -->

                </div>
                <!-- end:container -->
            </div>
            <!-- end:header-navigation -->

        </div>
    </div>
    <!-- end:sticky-header -->

    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
</div>
            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:post-info-bar -->
<!-- end:post-info-bar -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar loop-page-1">

        
        <!-- start:tbl-row -->
        <div class="tbl-row">

        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-3587" class="article-post cat-11 loop-page-1 clearfix post-3587 post type-post status-publish format-standard has-post-thumbnail hentry category-principales" itemscope itemtype="http://schema.org/Article">

                    
    <div class="head-image thumb-wrap">
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="1024" height="682" src="http://elviajero.com.do/wp-content/uploads/2018/07/Milton-Morrison-1024x682.jpg" class="entry-thumb img-responsive wp-post-image" alt="Milton Morrison insta al procurador a constituirse en actor civil para recuperar dinero del pueblo" itemprop="image" srcset="http://elviajero.com.do/wp-content/uploads/2018/07/Milton-Morrison-1024x682.jpg 1024w, http://elviajero.com.do/wp-content/uploads/2018/07/Milton-Morrison-1024x682-300x200.jpg 300w, http://elviajero.com.do/wp-content/uploads/2018/07/Milton-Morrison-1024x682-768x512.jpg 768w, http://elviajero.com.do/wp-content/uploads/2018/07/Milton-Morrison-1024x682-370x247.jpg 370w" sizes="(max-width: 1024px) 100vw, 1024px" />
                        <meta itemprop="url" content="http://elviajero.com.do/wp-content/uploads/2018/07/Milton-Morrison-1024x682-770x470.jpg">
                        <meta itemprop="width" content="770">
                        <meta itemprop="height" content="470">
                    </div><a href="http://elviajero.com.do/category/principales/" class="theme cat-11">Principales</a></div>

<header>
        <h1 itemprop="mainEntityOfPage">Milton Morrison insta al procurador a constituirse en actor civil para recuperar dinero del pueblo</h1>
        <p class="post-meta clearfix">
        <span class="fa-calendar" itemprop="dateCreated">julio 3rd, 2018</span>        <span class="fa-author" itemprop="author"><img src="http://0.gravatar.com/avatar/c0d369f5b100646b78880342061f380f?s=16&#038;d=mm&#038;r=g" width="16" height="16" alt="" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 photo avatar-default" /> <a href="http://elviajero.com.do/author/admin/">admin</a></span>        <span class="fa-categories"><a href="http://elviajero.com.do/category/principales/" title="View all posts in Principales">Principales</a></span>                <span class="fa-eye post-view-counter-3587">4</span>    </p>
        </header>


<div class="article-post-content"><p>El presidente del partido País Posible, Milton Morrison, emplazó este martes al Procurador General de la República para que se constituya en parte civil, como manda el Código Procesal Penal, para reclamar los fondos robados por los beneficiarios de los sobornos de Odebrecht en desmedro de miles de dominicanos.</p>
<p>Morrison advirtió que si el procurador no acata el llamado en un tiempo prudente, País Posible se constituirá en actor civil para cubrir la negligencia de este servidor público, la cual se interpreta como un signo de vil complicidad en este caso.</p>
<p>“Hasta el momento, no ha habido incautación de un centavo en manos de estos semidioses a pesar del despliegue de la exuberante riqueza que exhiben. ¿Dónde están esos bienes? ¿Se les premiara con escasos días de cárcel dejándolos con esas fortunas propiedad del pueblo dominicano?”, preguntó Morrison tras depositar una carta en la Procuraduría General de la República.</p>
<p>Morrison manifestó preocupación por lo que consideró un “sometimiento débil” que puede perecer en manos de una justicia subyugada y parcializada pues muchos de sus miembros han militado en partidos políticos. Llamó la atención al hecho de que el Ministerio Público excluyera la principal prueba del soborno que lo constituyen las auditorias que debió suministrar la Cámara de Cuentas. “Sin este elemento no hay manera de probar que hubo sobrevaluación y por ende se cae la prueba primordial para demostrar el soborno. ¡Abramos los ojos!”, advirtió.</p>
<p>Lamentó que los escasos elementos de prueba que se han agregado solo han servido para excluir a varios de los imputados originales, algunos, los cuales, por su nivel de participación, debieron ser incluidos y dejar a los jueces del fondo determinar el grado de culpabilidad o no de los mismos. “Ante las mismas pruebas el Ministerio Público no podía desdecirse juzgando, previo a todo conocimiento del fondo, los méritos de las acusaciones que él mismo había instruido previamente”, razonó Morrison.</p>
<p>Advirtió que el factor catalizador de la corrupción, el soborno y las sobrevaluaciones es la impunidad, que pone en riesgo la institucionalidad y la credibilidad de la democracia por lo que hizo un llamado a todos los dominicanos a unirse y decir “basta ya” a esta cadena de fracasos del tren judicial que sigue permitiendo que el costo más grande lo pague la Nación a la que se le quita su comida de la mesa, medicamentos, salario y oportunidades de progreso.</p>
<p>Adelantó que en los próximos días invitarán a un foro nacional para tratar el tema de la corrupción y la impunidad, a todas las fuerzas activas de la nación en un ambiente despolitizado.</p>
<div class="post-views post-3587 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">47</span>
			</div></div>


<!-- start:article footer -->
<footer>

    <div class="soc-media-sharing soc-style-three">
            <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Felviajero.com.do%2Fprincipales%2Fmilton-morrison-insta-al-procurador-a-constituirse-en-actor-civil-para-recuperar-dinero-del-pueblo%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=Milton Morrison insta al procurador a constituirse en actor civil para recuperar dinero del pueblo&amp;url=http%3A%2F%2Felviajero.com.do%2Fprincipales%2Fmilton-morrison-insta-al-procurador-a-constituirse-en-actor-civil-para-recuperar-dinero-del-pueblo%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=http://elviajero.com.do/principales/milton-morrison-insta-al-procurador-a-constituirse-en-actor-civil-para-recuperar-dinero-del-pueblo/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=http://elviajero.com.do/principales/milton-morrison-insta-al-procurador-a-constituirse-en-actor-civil-para-recuperar-dinero-del-pueblo/&amp;media=http://elviajero.com.do/wp-content/uploads/2018/07/Milton-Morrison-1024x682.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
        <a class="btn-social btn-whatsapp btn-icon" href="whatsapp://send?text=http%3A%2F%2Felviajero.com.do%2Fprincipales%2Fmilton-morrison-insta-al-procurador-a-constituirse-en-actor-civil-para-recuperar-dinero-del-pueblo%2F"><i class="fa fa-whatsapp fa-lg"></i><span>WhatsApp</span></a>
    </div>

    
    </footer>
<!-- end:article footer -->
<meta itemprop="author" content="admin">
<meta itemprop="datePublished" content="2018-07-03T17:44:29-04:00">
<meta itemprop="dateModified" content="2018-07-03T17:44:29-04:00">
<meta itemprop="headline" content="Milton Morrison insta al procurador a constituirse en actor civil para recuperar dinero del pueblo">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://elviajero.com.do/wp-content/uploads/2017/08/logo-3.png">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="El Viajero Digital">
</div>


                
<!-- start:related-posts -->
<section class="news-lay-3 bottom-margin">

    <header>
        <h2>Articulos Relacionados</h2>
        <span class="borderline"></span>
    </header>

<!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article.linkbox -->
                    <article class="linkbox linkbox-sub medium cat-11 parent-cat-11">
                        <a href="http://elviajero.com.do/category/principales/" class="category">Principales</a>
                        <h3><a href="http://elviajero.com.do/principales/danilo-entrega-centro-de-diagnostico-y-atencion-primaria-a-habitantes-de-villa-liberacion/">Danilo entrega Centro de Diagnóstico y Atención Primaria a habitantes de Villa Liberación</a></h3>
                        
                        <span class="text">
La transformación del sistema de salud que implementa el Gobierno llegó este lunes al sector Villa...</span>
                    </article>
                    <!-- end:article.linkbox --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-11 parent-cat-11">
                            <div class="thumb-wrap relative">
                                <a href="http://elviajero.com.do/principales/codia-reconoce-a-danilo-medina/"><img itemprop="image" src="http://elviajero.com.do/wp-content/uploads/2018/07/42436620674_2972b60eb9_b-245x148.jpg" width="245" height="148" alt="CODIA reconoce a Danilo Medina" class="img-responsive" /></a>
                                <a href="http://elviajero.com.do/category/principales/" class="theme">Principales</a>
                            </div>
                            <span class="published" itemprop="dateCreated">julio 3rd, 2018</span>
                            <h3><a href="http://elviajero.com.do/principales/codia-reconoce-a-danilo-medina/">CODIA reconoce a Danilo Medina</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-11 parent-cat-11">
                            <div class="thumb-wrap relative">
                                <a href="http://elviajero.com.do/principales/ministerio-de-educacion-paga-mas-de-rd308-millones-de-incentivos-retroactivos-a-13156-maestros/"><img itemprop="image" src="http://elviajero.com.do/wp-content/uploads/2017/09/VMV_86951-245x148.jpg" width="245" height="148" alt="Ministerio de Educación paga más de RD$308 millones de incentivos retroactivos a 13,156 maestros" class="img-responsive" /></a>
                                <a href="http://elviajero.com.do/category/principales/" class="theme">Principales</a>
                            </div>
                            <span class="published" itemprop="dateCreated">julio 2nd, 2018</span>
                            <h3><a href="http://elviajero.com.do/principales/ministerio-de-educacion-paga-mas-de-rd308-millones-de-incentivos-retroactivos-a-13156-maestros/">Ministerio de Educación paga más de RD$308 millones de incentivos retroactivos a 13,156 maestros</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div></div><!-- end:row --><!-- start:row --><div class="row"><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-11 parent-cat-11">
                            <div class="thumb-wrap relative">
                                <a href="http://elviajero.com.do/principales/julio-cury-pide-a-danilo-medina-la-destitucion-del-director-de-la-policia-nacional/"><img itemprop="image" src="http://elviajero.com.do/wp-content/uploads/2017/10/julio-cury-245x148.jpg" width="245" height="148" alt="Julio Cury pide a Danilo Medina la destitución del Director de la Policía Nacional" class="img-responsive" /></a>
                                <a href="http://elviajero.com.do/category/principales/" class="theme">Principales</a>
                            </div>
                            <span class="published" itemprop="dateCreated">julio 2nd, 2018</span>
                            <h3><a href="http://elviajero.com.do/principales/julio-cury-pide-a-danilo-medina-la-destitucion-del-director-de-la-policia-nacional/">Julio Cury pide a Danilo Medina la destitución del Director de la Policía Nacional</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-11 parent-cat-11">
                            <div class="thumb-wrap relative">
                                <a href="http://elviajero.com.do/principales/lopez-obrador-gana-elecciones-de-mexico-con-49/"><img itemprop="image" src="http://elviajero.com.do/wp-content/uploads/2018/07/1080051950-245x148.jpg" width="245" height="148" alt="López Obrador gana elecciones de México con 49%" class="img-responsive" /></a>
                                <a href="http://elviajero.com.do/category/principales/" class="theme">Principales</a>
                            </div>
                            <span class="published" itemprop="dateCreated">julio 1st, 2018</span>
                            <h3><a href="http://elviajero.com.do/principales/lopez-obrador-gana-elecciones-de-mexico-con-49/">López Obrador gana elecciones de México con 49%</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div><div class="col-xs-6 col-sm-4"><!-- start:article -->
                        <article class="thumb thumb-lay-two cat-11 parent-cat-11">
                            <div class="thumb-wrap relative">
                                <a href="http://elviajero.com.do/principales/fusil-utilizado-por-asaltantes-del-banco-popular-pertenece-a-la-policia-de-haiti/"><img itemprop="image" src="http://elviajero.com.do/wp-content/uploads/2017/09/Palacio-PN-245x148.jpg" width="245" height="148" alt="Fusil utilizado por asaltantes del Banco Popular pertenece a la Policía de Haití" class="img-responsive" /></a>
                                <a href="http://elviajero.com.do/category/principales/" class="theme">Principales</a>
                            </div>
                            <span class="published" itemprop="dateCreated">julio 1st, 2018</span>
                            <h3><a href="http://elviajero.com.do/principales/fusil-utilizado-por-asaltantes-del-banco-popular-pertenece-a-la-policia-de-haiti/">Fusil utilizado por asaltantes del Banco Popular pertenece a la Policía de Haití</a></h3>
                            <span class="text"></span>
                        </article>
                        <!-- end:article --></div></div><!-- end:row -->
</section>
<!-- end:related-posts -->


<!-- start:article-comments -->
<section id="comments">

    
</section>
<!-- end:article-comments -->

<!-- start:article-comments-form -->
<section id="article-comments-form">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/principales/milton-morrison-insta-al-procurador-a-constituirse-en-actor-civil-para-recuperar-dinero-del-pueblo/#respond" style="display:none;">Cancelar</a></small></h3>			<form action="http://elviajero.com.do/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="row bottom-margin">
		<div class="col-md-12">
			<textarea class="form-control needsclick" placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		</div>
	</div><div class="row bottom-margin">
					<div class="col-sm-4">
						<span class="comment-req-wrap needsclick"><input class="form-control" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" aria-required='true' /></span>	</div>
	<div class="col-sm-4">
						<span class="comment-req-wrap needsclick"><input class="form-control" id="email" name="email" placeholder="Email:" type="text" value="" size="30" aria-required='true' /></span>	</div>
	<div class="col-sm-4">
						<input class="form-control" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />	</div>
				</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commentar" /> <input type='hidden' name='comment_post_ID' value='3587' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</section>
<!-- end:article-comments-form -->





            </article>
            <!-- end:article-post -->

        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	<div class="ad ad-300x250"><iframe allowfullscreen="" frameborder="0" height="250" src=" https://publicidad.dicom.gob.do/banners/medios/blogs/elviajero/index.html" width="300" scrolling="no"></iframe></div><div class="ad ad-"><a href="https://republicadigital.gob.do/" target="_blank"><img src="http://elviajero.com.do/wp-content/uploads/2018/04/BANNERNUE-300X250.png" width="300" alt="" /></a></div><div class="ad ad-"><a href="https://www.da.gob.do/" target="_blank"><img src="http://elviajero.com.do/wp-content/uploads/2018/05/DA-2.jpg" width="300" alt="" /></a></div><div class="ad ad-"><iframe width="504" height="284" src="https://www.youtube.com/embed/mfEGCILa0_c" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div><div class="ad ad-300x600"><a href="http://www.jac.gob.do/images/documentos/Informe%20Estad%C3%ADstico%20Anual%202014R.pdf" target="_blank"><img src="http://elviajero.com.do/wp-content/uploads/2017/08/JAC6.jpg" width="300" alt="" /></a></div><div class="ad ad-300x250"><a href="http://www.servair.com.do/" target="_blank"><img src="http://elviajero.com.do/wp-content/uploads/2017/08/servair.jpg" width="300" alt="" /></a></div><aside id="media_image-3" class="widget widget_media_image clearfix"><img width="300" height="225" src="http://elviajero.com.do/wp-content/uploads/2017/08/mag1-300x225.jpg" class="image wp-image-541  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="media_video-3" class="widget widget_media_video clearfix"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-3587-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/ePKHyCMkkGA?_=1" /><a href="https://youtu.be/ePKHyCMkkGA">https://youtu.be/ePKHyCMkkGA</a></video></div></aside><div class="ad ad-"></div><div class="ad ad-300x600"><!-- PR Newswire Widget CodeStarts Here -->
<script>
var _wsc = document.createElement('script');
_wsc.src = "//tools.prnewswire.com/es/live/11828/widget.js";
document.getElementsByTagName('Head')[0].appendChild(_wsc);
</script>
<div id="w11828_widget"></div>
<!-- PR Newswire Widget Code Ends Here --></div>    </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-main-menu-2" class="nav clearfix"><li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138 menu-category-1"><a href="http://elviajero.com.do/category/nacionales/">Nacionales</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140 menu-category-8"><a href="http://elviajero.com.do/category/politica/">Politica</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141 menu-category-5"><a href="http://elviajero.com.do/category/economicas/">Economicas</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146 menu-category-3"><a href="http://elviajero.com.do/category/internacionales/">Internacionales</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139 menu-category-4"><a href="http://elviajero.com.do/category/deportes/">Deportes</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142 menu-category-6"><a href="http://elviajero.com.do/category/diversion/">Diversion</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143 menu-category-7"><a href="http://elviajero.com.do/category/opiniones/">Opiniones</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144 menu-category-10"><a href="http://elviajero.com.do/category/tecnologia/">Tecnologia</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145 menu-category-14"><a href="http://elviajero.com.do/category/turistico/">Turistico</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © <a href="#">El Viajero Digital</a> 2017.  Todos los derechos reservados                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                            Desarrollado por <a href="http://newaccel.com">NewAccel</a>                        </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <link rel='stylesheet' id='mediaelement-css'  href='http://elviajero.com.do/wp-includes/js/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://elviajero.com.do/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://elviajero.com.do/wp-content/themes/elviajero/assets/js/SocialMediaStats.js'></script>
<script type='text/javascript' src='http://elviajero.com.do/wp-content/themes/elviajero/assets/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://elviajero.com.do/wp-content/themes/elviajero/assets/js/mip.external.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"http:\/\/elviajero.com.do\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elviajero.com.do/wp-content/themes/elviajero/assets/js/functions.js'></script>
<script type='text/javascript' src='http://elviajero.com.do/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://elviajero.com.do/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"Ninguno","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elviajero.com.do/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='http://elviajero.com.do/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script></script>
<!-- JS generated by theme -->

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[3587]");
                                        });
</script>

    <!-- end:wp_footer -->

</body>
</html>
